Sti-Club.com - Клуб любителей Subaru WRX STI, Субару клуб, Subaru Club

Вернуться   Sti-Club.com - Клуб любителей Subaru WRX STI, Субару клуб, Subaru Club > Sti-Club.com > Обмен опытом

Важная информация

Ответ
 
Опции темы Опции просмотра
Старый 25.05.2011, 21:56   #1
its
Guest
 
Сообщений: n/a
По умолчанию Помогите- не едет

Проблема: у меня wrx ej205 без фаз, решил увеличить мощность и поставил ihi vf39, форсы 550, насос 255, впуск-выпуск, boost 0.9 bar, отстроился -все ок .Детонации нет, смесь в норме . ПРОБЛЕМА - до 5000.обор.не тянет , тупит , чуть подергивается, после 5000 до 7200 все ок, полет нормальный.Ошибок нет, свечи новые.
  Ответить с цитированием
Старый 27.05.2011, 11:48   #2
Рома
Guest
 
Сообщений: n/a
По умолчанию

Цитата:
Сообщение от its Посмотреть сообщение
Проблема: у меня wrx ej205 без фаз, решил увеличить мощность и поставил ihi vf39, форсы 550, насос 255, впуск-выпуск, boost 0.9 bar, отстроился -все ок .Детонации нет, смесь в норме . ПРОБЛЕМА - до 5000.обор.не тянет , тупит , чуть подергивается, после 5000 до 7200 все ок, полет нормальный.Ошибок нет, свечи новые.
надо прошивать , в чем конкретно проблема ... только в процессе и будет видно
  Ответить с цитированием
Старый 28.05.2011, 12:46   #3
its
Guest
 
Сообщений: n/a
По умолчанию

она прошита. Но очень тупая до 5000 чем больше нагрузка тем больше тупит и чуствуются какието провалы
  Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 16:17. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Перевод: zCarot
STI-CLUB