Sti-Club.com - Клуб любителей Subaru WRX STI, Субару клуб, Subaru Club

Вернуться   Sti-Club.com - Клуб любителей Subaru WRX STI, Субару клуб, Subaru Club > Sti-Club.com > Обмен опытом

Важная информация

Ответ
 
Опции темы Опции просмотра
Старый 04.04.2011, 09:31   #1
Suba174
Guest
 
Сообщений: n/a
Thumbs down Не едет после 5тыс. Помогите!

Привет всем! У меня Субару импреза 2005 г. ВРХ 205й мотор. Машина по достижению 5000об/мин перестает ускоряться, начинает как-бы срабатывать отсечка, до 6тыщ раскручивается с большим трудом при этом происходит странное "мышиное" пищание под капотом., скажем на 3й передаче это проявляется еще раньше. Диагностика показала, что все датчики работают, дмрв менял не помогло, поменял бензонасос(старый не держал давление) проблема осталась, турбину поменял, даже блоу офф родной поставил! Помогите, может кто знает в чем дело?

Последний раз редактировалось Suba174; 04.04.2011 в 09:43.
  Ответить с цитированием
Старый 04.04.2011, 11:18   #2
Yustas
______________
 
Аватар для Yustas
 
Регистрация: 01.03.2010
Адрес: Москва
Сообщений: 1,975
По умолчанию

Шланги проверялись?
__________________
Warning: motorsport is dangerous! .... and very expensive
Yustas вне форума   Ответить с цитированием
Старый 04.04.2011, 12:10   #3
Suba174
Guest
 
Сообщений: n/a
По умолчанию

Какие именно? Подключение соленойда актюатора все верно, снимал интеркуллер, все патрубки в порядке. Все началось когда поставил бустконтроллер, подумал что он неисправен и снял, а проблема осталась.
  Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 11:12. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Перевод: zCarot
STI-CLUB